HM

When we try to make a web publication, error is displayed.

 

Did anyone have the same problems? Any ideas what the reason and have to solve it? 

Thanks a lot!

 

UPD: The version we are using is the following: 

 

by Stefan Schumacher
Posted on Tue, 01/19/2010 - 09:16

Dear Hanna,

 

for that issue I think its the best idea to contact IDS Scheer Global Support directly.

 

Kind regards

Stefan

 

0
by Hanna Mironchyk Author
Posted on Mon, 02/01/2010 - 19:35

The issue was solved, probably these things helped: 

- clean-up of database from unused objects

- upgrade to next ARIS server version

0

Featured achievement

Rookie
Say hello to the ARIS Community! Personalize your community experience by following forums or tags, liking a post or uploading a profile picture.
Recent Unlocks

Leaderboard

|
icon-arrow-down icon-arrow-cerulean-left icon-arrow-cerulean-right icon-arrow-down icon-arrow-left icon-arrow-right icon-arrow icon-back icon-close icon-comments icon-correct-answer icon-tick icon-download icon-facebook icon-flag icon-google-plus icon-hamburger icon-in icon-info icon-instagram icon-login-true icon-login icon-mail-notification icon-mail icon-mortarboard icon-newsletter icon-notification icon-pinterest icon-plus icon-rss icon-search icon-share icon-shield icon-snapchat icon-star icon-tutorials icon-twitter icon-universities icon-videos icon-views icon-whatsapp icon-xing icon-youtube icon-jobs icon-heart icon-heart2 aris-express bpm-glossary help-intro help-design Process_Mining_Icon help-publishing help-administration help-dashboarding help-archive help-risk icon-knowledge icon-question icon-events icon-message icon-more icon-pencil forum-icon